Anmelden

IPv6 Buzz· Folge 187

IPB187: IPv6 RFC Updates

Donnerstag, 6. November 2025 · 20 min

MP3

Shownotes

Today the IPv6 Buzz crew provides updates on the latest in IPv6 standards, RFCs, and best practices. They break down the recent discussions around RFC 6052, explore the options for RFC 8215, and share Nick’s spin on the now defunct testipv6.com site. Episode Links: RFC 6052 RFC 8215 RFC 6598 IPv6.army

Anmelden oder registrieren

Jetzt

0:00 / 0:00